deadlock Message Board
[ October Full List | Post A Reply ]

Re: JavaScript Error
From MaddMaxx at ScythEmpress.com on 28 Oct '01
replying to Re: JavaScript Error posted by Inachu

I got to go with Inachu on this. Go IE 5.5. Its a pain in the
butt when netscape cant read certain parts of a page due to html
conflicts and I absolutely refuse to double code since all my
sites are hardcoded on notepad. Its time for netscapers to jump
off the sinking ship.




Your Reply

*Your name:
*Message subject:
Home page title:
Home page URL:
Email:
(if you'd like to receive automatic replies by email)